Jump to content
Densky

FCV 93', пропадает тяга на ходу

Recommended Posts

Вообщем суть вопроса такова:

Иногда(например сегодня в дождь) машина отказывается ехать, при нажатии на газ ощущение что там сил 50 осталось, дёргается, обороты оочень вяло набирает, если давануть в пол - секунды через 2-3 рвёт из под себя просто,тяга появляется обратно, если отпустить то через небольшое время всё повторяется. Может быть на любой скорости: как старт со светофора так и на 100+, чек при этом не выскакивает. Ошибок в пасяти тож нету. На хх вроде ровно работает.

Вводны:

Свечи новые, моторкрафт AGSF32PM

Повода моторкрафт 8мм, поставлены в 13-ом году

Катушки магнети марелли, тоже в 13 поставлены новые были.

Бензонасосу год, заменён в сборе с сендером.

Руд - новый.

Датчики температуры( мозг и воздух) новые

Егр работает, недавно поменял дпфе на оригинал новый.

Тройник за дросселем не сифонит, хэндмейд.

Подсос где-то неучтёного воздуха? Вв провода?

Edited by Densky (see edit history)

Share this post


Link to post
Share on other sites

Вообщем суть вопроса такова:

Иногда(например сегодня в дождь) машина отказывается ехать, при нажатии на газ ощущение что там сил 50 осталось, дёргается, обороты оочень вяло набирает, если давануть в пол - секунды через 2-3 рвёт из под себя просто,тяга появляется обратно, если отпустить то через небольшое время всё повторяется. Может быть на любой скорости: как старт со светофора так и на 100+, чек при этом не выскакивает. Ошибок в пасяти тож нету. На хх вроде ровно работает.

Вводны:

Свечи новые, моторкрафт AGSF32PM

Повода моторкрафт 8мм, поставлены в 13-ом году

Катушки магнети марелли, тоже в 13 поставлены новые были.

Бензонасосу год, заменён в сборе с сендером.

Руд - новый.

Датчики температуры( мозг и воздух) новые

Егр работает, недавно поменял дпфе на оригинал новый.

Тройник за дросселем не сифонит, хэндмейд.

Подсос где-то неучтёного воздуха? Вв провода?

   Масло в кпп давно меняли? может фильтр забился и кпп не передает момент на колеса должным образом..

Share this post


Link to post
Share on other sites

У меня на таурусе 93 3,8 так мозги дурили, перетряхнул все, но не менял ничего (не вижу смысла менять все подряд если рабочее) - в итоге мозги на подмену взял и глюки ушли.

Что уж там с ними было не понятно. выкинул.

Share this post


Link to post
Share on other sites

Привет! Погляди разъемы косы которые висят в крыле около "жабо" с водительской стороны ближе к лобовому, дождь сам сказал, туда влага попадает часто, было такое с одной машиной, даже глохла...

Edited by GALAI (see edit history)

Share this post


Link to post
Share on other sites

Масло в кпп давно меняли? может фильтр забился и кпп не передает момент на колеса должным образом..

Масло в норме. Тут пробуксовка была-бы, а её нет.

Привет! Погляди разъемы косы которые висят в крыле около "жабо" с водительской стороны ближе к лобовому, дождь сам сказал, туда влага попадает часто, было такое с одной машиной, даже глохла...

Привет! Это тот что на болтом стянут около гтц? Гляну, проверю на зелень.

З.ы. понял про какие, которые в крыле прям, два квадратных

Edited by Densky (see edit history)

Share this post


Link to post
Share on other sites

Масло в норме. Тут пробуксовка была-бы, а её нет.

Привет! Это тот что на болтом стянут около гтц? Гляну, проверю на зелень.

З.ы. понял про какие, которые в крыле прям, два квадратных

Да Денис, я про те что в крыле внутри.

Share this post


Link to post
Share on other sites

Струдом, но посмотрел на них - чистые, без окислов и т.д , в смазке они, на всякий почистил.

Симтомы так и не ушли.

Share this post


Link to post
Share on other sites

Форд — наука о контактах! Смотреть разъем к бензонасосу и проводку к ICM возле левого подкрылка.

Share this post


Link to post
Share on other sites

Форд — наука о контактах! Смотреть разъем к бензонасосу и проводку к ICM возле левого подкрылка.

Хех, я думал нока на еврофордах проблемя с контакткми, а весь форд такое г))))) ICM он-же edis8, модуль зажигания?

Share this post


Link to post
Share on other sites

Рядом с тем,ичто болтом стянут, ближе к гтц, есть еще одна контактная группа, чуть меньше, которая идет на коробас. Ее тоже есть смысл расколоть и посмотреть.

Share this post


Link to post
Share on other sites

Насос менял - молодец.

А теперь поменяй топливный фильтр и проверь давление.

Share this post


Link to post
Share on other sites

Насос менял - молодец.

А теперь поменяй топливный фильтр и проверь давление.

Фильтры тож оба новых были. Вчера общался с Ромой, пришли к выводу, что дело всё-таки в насосе, подыхает. Насос у меня кетайскай.

Share this post


Link to post
Share on other sites

Появились ошибки, 181 и 189, бедная смесь по лямбдам, выскакивали в момент описаного в первом посте

Share this post


Link to post
Share on other sites

Насос я поменял на вальбро gss342(орига, турбинка внутри металлическая). Тем неменее проблема не ушла(

Да, забыл добавить - машина начала грется чуть больше чем обычно(обычно стрелка чуть выше N, тепер поднимается иногда почти до R)

Ну хоть насос терь хороший будет

Edited by Densky (see edit history)

Share this post


Link to post
Share on other sites

Появились ошибки, 181 и 189, бедная смесь по лямбдам, выскакивали в момент описаного в первом посте

постоянно выскакивают они, машина едет

если есть желание приезжай, в щербенку ,дам эбу сосвоеи машины попробуешь

у меня акпп аоде если что)))

Share this post


Link to post
Share on other sites

машина начала грется чуть больше чем обычно(обычно стрелка чуть выше N, тепер поднимается иногда почти до R)

 

 

например позднее зажигание.

Share this post


Link to post
Share on other sites

например позднее зажигание.

А что у нас заведует зажигание, точнее углом опережения? ДТОЖ, ТПС, ДПКВ И Датчик положения распредвала?

 

При отключеном тпс - дерганья пропадают, но так-же мощности нет, медленно обороты набирает.

При отключённом датчике температуры на мозг и подключенном тпс - дёргается, тупит и не едет.

При откл. тпс и откл. датчике температуры - почти не тупит, едет намного лучше, но всё равно обороты медленновато набирает.

Давление топлива замерил: на хх 2.2-2.4, под нагрузкой на хх тоже столько, на ходу 2.6-3.0.

Share this post


Link to post
Share on other sites

Мерил на рейке или на насосе?

Share this post


Link to post
Share on other sites

а если МАФ отключить - изменения в наборе оборотов есть? 

 

Мерил на рейке или на насосе?

там порт на рампе.

Share this post


Link to post
Share on other sites

Мерил на рейке или на насосе?

Естественно на рейке.

 

а если МАФ отключить - изменения в наборе оборотов есть?

 

там порт на рампе.

Я его даже менял на другой(тож б/у), ситуация одинакова на обеих. С Ромой пришли к консенсуск, что тпс попробовать махнуть.

Share this post


Link to post
Share on other sites

Мальчик Денис снова на проводе. Тпс заменил, глючить стало меньше. Но осталось всё равно тупнячество.

Заметил ещё - нагреваеться до R, машину начинает трясти на хх, не едет.....

Видимо шоу "меняй всё подряд" начинается

Share this post


Link to post
Share on other sites

Дениска сново на связи.

И так, за два мучений, беготни с тестерами, мануалами и мозгом был выявлен очаг проблемы.

На холодную авто переодически заводилось хорошо, переодически плохо. Чуть прогреется и работает нормально, тянет отлично, почти как должно. Почти.

При нагреве начиналась вибрация, падение хх и пропажа мощности. Если в этот момент нажать тапку в пол - все почти сразу уходи и машина пушка-гонка. Но стоит вернутся на средние нагрузки для мотора - и всё по новой.

Было сделано:

Замена тпс с выставлением на нём напруги по заводу(0.98-1.0 в) путём крученя онного и винта на упоре заслонки(вот тут узнать-бы на сколько по заводу должен быть приоткрыт дроссель, с каким зазором я не нашёл, но у меня был закрыт на 100%, и на 146% что там уже до меня были люди).

Машинка начала и работать и ехать сильно бодрее. Но проблема не ушла.

Волевым решением было принято попробовать отключить соленойд управления тарелкой ЕГР....и о чудо, в тот момент, когда авто должно было потерять тягу(а за долгое время я этот момент подметил)- работает ровно, почти без потери мощности, только выскакивет чек как раз по обрыву этого соленойда, значит в этот момент мозг, с помощью dpfe обращается к нему.

Идём курить мануал по работе егр. Смотрим, что при открытии клапана егр, мозг задирает уоз, вследствии чего на хх появляется вибрация ввиду того, что уоз ушёл(на ранее) а смесь(при отключенном соленойде) осталась прежней, горит неверно и т.д., если чуть нажать на газ - всё, опять-же, уходит. При изложенном выше температура где-то в середине шкалы, чек не выскакивает.

Если при тех-же условиях температура выше, после начала вибрации выскакивает чек(ошибка по обрыву соленойда егр, ибо он отключен) вибрация прекращается и мотор работает ровно.

Запив всё это дело пивом и пораскинув мозгами пришёл к выводу, что у меня до конца не закрывается клапан егр, впуск сосет лишнего. При открытии тарелки, совсем много идёт выхлопа и машина тупо задыхается и не едет.

И опять-же, при отключении соленойда чек на средних нагрузках по обрыву соленойда загоратется не сразу и не всегда, значит дпфе видит, что на трубке тарелки давление упало, а значит тарелка приоткрыта и система типа работает.

Share this post


Link to post
Share on other sites

Была похожая проблема в прошлом году. На хорошо прогретом моторе будто троила, на средних оборотах провалы на ходу. Ошибки по егр показывал комп. Изготовил заглушку, поставил между фланцем с глушителя и корпусом егр. Проблема ушла. Чудеса...

Share this post


Link to post
Share on other sites

Не, глушить ЕГР - не наш метод, к тому-же не очень полезно для модуляров это.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...