Jump to content

goodbadcat

Пользователи
  • Posts

    13
  • Joined

  • Last visited

About goodbadcat

  • Birthday 03/06/1996

Контакты

  • Сайт
    https://m.vk.com/catastroficmushroom

Информация

  • Город
    Орёл
  • Автомобиль
    GM

Recent Profile Visitors

262 profile views

goodbadcat's Achievements

  1. Привет, Фридомчане! Продаю прекрасные живые диски на Бонневиль и на многие другие мидсайз GM тачки из девяностых Не вАреные, не кривые, не покоцаные, все заглушки на месте! Были отпескоструены и покрашены порошковой краской. Отмыть, поставить и кайфовать! Цвет да, возбуждает на любителя, ну а вдруг Я, вот, купил и понял, что не хочу, Люмине-седану 1 поколения такие "не к лицу" Цена - 6 тысяч! Территориально - Орёл. (Могу переслать, если потребуется) Всем добра и здоровья! ИМХО Бонневилль на этих тапках ну какой-то космический секс)))
  2. Други, спасибо за советы. На днях будем копаться с опытным автоэлектриком, думаю, все решится. Завтра куплю РХХ и ДАД, так, на всякий
  3. В общих чертах - да! Знать бы куда подсоединять и что видеть на экранчике))
  4. В автоэлектрике мало смыслю, можете "разжевать" для чайника?
  5. Отсоединил, дабы хоть как-то передвигаться. Ошибки висят 34 и 22.
  6. Ну вот, настало время обратиться за помощью к форуму! Ребята, выручайте! Началось все с того что в какой-то момент загорался чек и ввел меня в ступор, потом чек потух, но в какой-то момент он загорался все чаще и чаще, а потом и вообще на постоянку. До последнего момента грешил на лямбду, но потом я освоил скрепкодиагностику, которая сразу же показала ошибку 31. Окей, смотрю таблицу: 31 MAP sensor circuit shorted (датчик абсолютного давления?) Между тем, машина работала штатно. Вчера осматривал ремень и заметил пучок проводов, висящий снизу, ну очень уж близко к ремню, пощупал рукой - стерто два провода. Недолго думая залез под машину и восстановил эти два провода (зеленый с желтой полосой и зеленый). Соединил по цветам, пропаял и заизолировал. Тогда я подумал что чек погаснет, и то что он горел - причина именно в этих проводах. Завожу машину - работает хорошо и ровно, но при нажатии на педаль газа - провал... Чуть ли не глохнет! Че за? Какая-то борода... До этого все было нормально, а тут такое происходит. Решил все вернуть назад, снова залез вниз, отсоединил провода. Запускаю - машина хорошо реагирует на нажатие газа, но появились частые проседания ХХ. Бл, нахер, думаю, лез! После небольшой поездки выяснилось, что на передаче машина начала глохнуть. Происходит это не всегда, но всегда в самый неподходящий момент, например, на светофоре. Ну и по ошибкам теперь: 34 MAP sensor voltage high - pressure high/vacuum low 22 TPS voltage low Кто-нибудь знает что с ней происходит? Куда копать, что смотреть?
×
×
  • Create New...